Perte brune roser beige...

Fermé
MissMathilde57 Messages postés 31 Date d'inscription mardi 25 décembre 2012 Statut Membre Dernière intervention 1 février 2014 - 28 janv. 2014 à 19:08
begonie Messages postés 86380 Date d'inscription mardi 13 avril 2010 Statut Modérateur Dernière intervention 23 juillet 2024 - 1 févr. 2014 à 10:57
Bonjour,
Je vous explique mon probleme mes dernieres regles date de 30 decembre et eut mon ovu le lundi 13 janvier et j'ai remarquer que le lundi 20 janvier tot le matin au reveil perte brune y en avais au moin 4-5 pertes....sur la culotte ( dsl des details ) apres tard dans la journée perte rosé tres peu et rebolotte le soir perte brune c 'etait comme sa jusqua mardi 21 janvier, mercredi perte beige avec mini fond ros" dedans et depuis plus rien sauf que de temp en temp javais des pertes brune claire jusqua jeudi .... je devez avoir mes regles hier mes rien du tout j'ai pas de symptome particulier..... alors si vous pouriez me dire se que cela est sa serais gentille de me repondre Merci bcp !!! bonne soirée a vous
A voir également:

8 réponses

DorisOups Messages postés 18057 Date d'inscription mardi 19 novembre 2013 Statut Membre Dernière intervention 18 juillet 2017 182
28 janv. 2014 à 19:14
bonjour
comment sais tu que tu as eu ton "ovu" le 13?
0
MissMathilde57 Messages postés 31 Date d'inscription mardi 25 décembre 2012 Statut Membre Dernière intervention 1 février 2014
28 janv. 2014 à 19:16
tout simplement parce que y avais les pertes le col et les douleurs alors moi tt les mois je me trompes jamais...
0
MissMathilde57 Messages postés 31 Date d'inscription mardi 25 décembre 2012 Statut Membre Dernière intervention 1 février 2014
28 janv. 2014 à 20:42
PERSONNE ??!! SVPL :(
0
MissMathilde57 Messages postés 31 Date d'inscription mardi 25 décembre 2012 Statut Membre Dernière intervention 1 février 2014
29 janv. 2014 à 17:59
C bon j'ai eut la repons test de grossesse +++ merci quand meme :)
0
DorisOups Messages postés 18057 Date d'inscription mardi 19 novembre 2013 Statut Membre Dernière intervention 18 juillet 2017 182
30 janv. 2014 à 10:15
bonjour
encore une fois les tests ne sont pas fiables, il faut faire une rpise de sang
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
....Sifilldhe^..e....^^
30 janv. 2014 à 10:35
Bonjour,

Attention aux faux positifs.

Faire une prise de sang après 10 jours de retard de règles ou 15 jours après le rapport à risque.


++
0
MissMathilde57 Messages postés 31 Date d'inscription mardi 25 décembre 2012 Statut Membre Dernière intervention 1 février 2014
30 janv. 2014 à 19:47
vous inquietez pas jen est fait 2 en 2 jour :) jen suis certaines
0
joraline Messages postés 44594 Date d'inscription dimanche 6 mai 2012 Statut Modérateur Dernière intervention 23 juillet 2024 9 930
30 janv. 2014 à 19:49
Bonjour,

Chez certaines personnes tous les tests urinaires donnent de faux résultats, peut être pas ton cas.....
0
MissMathilde57 Messages postés 31 Date d'inscription mardi 25 décembre 2012 Statut Membre Dernière intervention 1 février 2014
1 févr. 2014 à 10:38
j ai fait une prise de sang. et arretez avec vos truc la oue les faux positif etc... vous metez des trucs comme sa quoi c grave. oui c pas mon cas et je suis fiere. nerci quand meme pour vos repons degeulasse. je suis belle et bien enceinte. et fiere. bonne journee.
0
DorisOups Messages postés 18057 Date d'inscription mardi 19 novembre 2013 Statut Membre Dernière intervention 18 juillet 2017 182
1 févr. 2014 à 10:51
tu vas bien dans ta tête ??
hé bien apprends donc la politese avant d'accoucher! et le français aussi

en quoi mettre els gens en garde est il "dégueeulassse ?"
0
begonie Messages postés 86380 Date d'inscription mardi 13 avril 2010 Statut Modérateur Dernière intervention 23 juillet 2024 9 367
1 févr. 2014 à 10:57
Bonjour.

" nerci quand meme pour vos repons degeulasse ".


Sur ça ... Miss Mathilde pourra continuer d'éventuelles questions ailleurs que sur Santé-Médecine.

begonie, modératrice
0