Transfert de 2 embryons le 6 et perte de sang le 8 ?????

Signaler
Messages postés
2
Date d'inscription
lundi 10 décembre 2012
Statut
Membre
Dernière intervention
10 décembre 2012
-
Messages postés
2
Date d'inscription
lundi 10 décembre 2012
Statut
Membre
Dernière intervention
10 décembre 2012
-
bonjours jai fait une implantation de 2 embryons le 06/12/2012 a j5 après ponctions mes le soucis se que le samedi 8 soit 2 jours après l'implantation jai eu des perte de sang et jusque aujourd'hui sa coule toujours un peu je sait pas si ses des règle ou autre chose vue que ses vraiment trop viite es que quelqu'un aurez vecu la meme chose aidez moi je fai ma pds que samedi 15 sa va etre l'angoisse absolue ..........................

2 réponses

slt
normalement si tu as des petits seigements brunate et non abondant c normal, prend tu un traitement hormonal, des ovules à metre par vois vaginale et des vitamines pour femme enceinte ( acide folique)? c très important ce traitement pour le développement de l'embryon, j'ai eu le transfert le 22/11/12 mon medecin m'a gavé de médoc et je ne regrete pas car je suis mtn enceinte de plus de 3 semaines.
fait ta prise de sang quand meme peut etre que ça tenu et je croise les doits pour que ça soit un ++++
Messages postés
2
Date d'inscription
lundi 10 décembre 2012
Statut
Membre
Dernière intervention
10 décembre 2012

cc oui jai un traitement acide folique oromone 3 fois par jour et des piqure de progesterone le mercredi et samedi ses pas des ptite perte puisque je suis obliger de mettre un tampax a peu pres 2 par jour mais le truc byzar ses que avec la progesterone sa devrais pas coulez ses vraiment byzar ses ma 2eme fiv pour bebe 2 et sa ma jamais fait sa :)