Implant et contraception

Signaler
Messages postés
2
Date d'inscription
mercredi 5 décembre 2012
Statut
Membre
Dernière intervention
5 décembre 2012
-
 Utilisateur anonyme -
Bonjour, j'ai un implant dans le bras gauche depuis le 9 mars 2011 la première année se dernier ma coupée mes règles, ensuite des petits saignements sont arrivées a n'importe quel moment , j'ai donc consulté ma gynécologue qui ma dit que c'était normal, j'ai eu des rapports pendant les saignements et la maintenant depuis environs 1 mois j'ai mal ou niveau des seins, j'ai des points blanc sur le bout des tétons tout les matins, j'ai beaucoup plus envie d'uriné que habituellement, j'ai des vertiges et la sensation qu'il y a un petit être dans moi , le soir par moment j'ai des douleur au niveau des ovaires, je mange beaucoup plus que d'habitude! suis-je enceinte???

2 réponses


Bonjour,

Afin d'obtenir des réponses suite à ta demande, veux-tu bien modifier le titre de ton post.

Le titre doit donner un aperçu du problème.

N.B. A défaut de modification, ton post risque d'être fermé.

A bientôt.
Messages postés
2
Date d'inscription
mercredi 5 décembre 2012
Statut
Membre
Dernière intervention
5 décembre 2012

oui bien sur met comment ?
Utilisateur anonyme
Rebonjour titoule.

Titre modifié, question OK, attendre les avis et conseils.

A bientôt.
Messages postés
79272
Date d'inscription
mercredi 30 avril 2008
Statut
Modérateur
Dernière intervention
29 novembre 2021
34 290
"Le titre a été modifié par ?..." => Choubaka
Utilisateur anonyme
Merci DCI pour l'information.
A+